Uploaded image for project: 'Fabric'
  1. Fabric
  2. FAB-17222

Vagrant dev_enviornmet still uses go version go1.13.3 but Make file requires go version go1.13.4

    XMLWordPrintable

Details

    • Bug
    • Status: Closed
    • Medium
    • Resolution: Invalid: Works as Expected
    • None
    • None
    • fabric-tools
    • (Please add steps to reproduce)

    Attachments

      Activity

        People

          idiota101 sajan jaiswal
          idiota101 sajan jaiswal
          Votes:
          0 Vote for this issue
          Watchers:
          1 Start watching this issue

          Dates

            Created:
            Updated:
            Resolved: