Details

    • Sub-task
    • Status: Closed
    • High
    • Resolution: Done
    • None
    • WON'T FIX
    • fabric-sdk-java
    • None

    Description

      In release 1.1, we want to set the protocol message version to 1.1.  See story FAB-5556 for more info.

      Attachments

        Issue Links

          Activity

            People

              rickr Rick Rine
              rickr Rick Rine
              Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

                Created:
                Updated:
                Resolved: